Bot freezes at every run

LAKBot Home Forums How-to & Troubleshooting Bot freezes at every run

Viewing 6 posts - 31 through 36 (of 36 total)
  • Author
    Posts
  • #2025 Reply
    DD
    Guest

    Error code ERR_EMPTY_RESPONSE

    And messages says on lak website unable to load the web page because the server sent no data.

    #2026 Reply
    Hans
    Guest

    Maybe it has something to do with the new buildin event rewards?
    After completing buildings or missions and so on a frame will be displayed which has to be closed manually(tried only in ios app) not sure if the same thing is buildin in the browserversion… Can someone check this?

    #2027 Reply
    LAKBot Team
    Keymaster

    @DD: Is it an error during install or runing the bot?

    #15872 Reply
    Anika Grieling
    Guest

    Here are some activation Codes for the LAK bot.

    9 6 2 1 – 2 2 4 5 – 6 9 4 0 – 5 6 9 0
    3 9 8 1 – 5 9 3 1 – 1 2 2 7 – 1 8 1 8
    1 0 1 6 – 5 0 7 6 – 3 8 9 1 – 5 8 5 8
    6 7 0 2 – 9 0 5 2 – 7 5 2 4 – 0 7 2 2
    6 3 6 8 – 4 0 5 3 – 7 6 5 2 – 1 4 0 2
    9 7 1 4 – 4 6 8 9 – 6 6 6 3 – 6 2 8 9
    7 5 1 6 – 0 5 8 9 – 9 2 9 3 – 4 8 7 9
    2 4 8 7 – 6 2 5 9 – 0 9 1 0 – 7 4 2 1
    5 6 7 0 – 1 0 2 3 – 0 2 3 5 – 8 6 1 7
    9 1 3 9 – 1 7 7 6 – 7 2 1 1 – 4 4 7 4
    7 1 4 0 – 2 7 5 6 – 4 5 2 1 – 5 5 2 3
    2 0 3 6 – 9 1 9 6 – 2 6 7 4 – 2 2 3 8

    #15876 Reply
    bob
    Guest

    Hey,
    I loose my ID, can you send me another, please?
    Thank

    #15877 Reply
    LAKBot Team
    Keymaster

    I will send you by email

Viewing 6 posts - 31 through 36 (of 36 total)
Reply To: Bot freezes at every run
Your information: