program don't run

LAKBot Home Forums Installing program don't run

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #14512 Reply
    OLivier
    Guest

    Hello, I do not understand the program does not start …

    I press the run command ounce but nothing happens

    if I hide and start bot same concern

    #14518 Reply
    OLivier
    Guest

    the program was finally launched

    an explanation why I was barely starting the program?

    I start the game, login, and then I start lakbot, press run once and now three hours before the program begins …

    #14678 Reply
    Fernando Arcangeli
    Guest

    Good morning
    How can not enter the Lak War make a week actually could never can my refund or change of the codígos for Lak of resources and evolution please ok
    the codes are as follows
    *********4388 LAKBotMonth

    *********b32b LAKWarWeek

    *********a4ba LAKWarWeek

    #14680 Reply
    LAKBot Team
    Keymaster

    Your codes are available again

    #14686 Reply
    LAKBot Team
    Keymaster

    @OLivier: Please, check time between bot runs configuration on General options tab

    #14699 Reply
    OLivier
    Guest

    I now set to 1 minute in general tab

    can you tell me how to start the program, please

    #15888 Reply
    Butch
    Guest

    Hello!

    I have installed the LAKbot and tried to use it, but this program didn’t work. I tried start it repeatedly… In ErrorLog writes ‘The operation has timed out’. What could be the problem?

    #15892 Reply
    LAKBot Team
    Keymaster

    @Butch: Try to open lordsandknights.com on Internet Explorer and be sure there are no proxy settings

    #15895 Reply
    Butch
    Guest

    I don’t use Internet Explorer, but Chrome is opening Lordsandknights.com
    Is there a fundamental difference between the browsers?

Viewing 9 posts - 1 through 9 (of 9 total)
Reply To: program don't run
Your information: